python2-lem-git Back to Packages

Package Details:
Architectures: all
Description: Linux Exploit Mapper correlates CVEs local to a Linux system with known exploits
Repository: archstrike
Version: 0.3.2.r1.ga38bb1d7-1
Sources: Package Files / PKGBUILD
Dependencies:
python2 (build)
python2-setuptools (build)
git (build)
python2-requests (build)
python2-dateutil (build)
python2-argparse (build)
python2-redteamcore-git (build)
python2-cpe-git (build)
exploit-curation-git (build)
arch-audit (build)
Package Build Status
i686 Build Status: x86_64 Build Status: armv6 Build Status: armv7 Build Status: armv8 Build Status:
i686: Done x86_64: Done armv6: Done armv7: Done armv8: Done