perl-libwhisker2 Back to Packages

Package Details:
Architectures: all
Description: A full-featured Perl library used for HTTP-related functions, including vulnerability scanning and exploit
Repository: archstrike
Version: 2.5-6
Sources: Package Files / PKGBUILD
Dependencies:
perl>=5.10.0
perl-net-ssleay
Package Build Status
i686 Build Status: x86_64 Build Status: armv6 Build Status: armv7 Build Status: armv8 Build Status:
i686: Done x86_64: Done armv6: Done armv7: Done armv8: Done